Vai al commento






Accedi per seguire questo  
norve

[Risolto] Pokemon Millennium, problema accesso

Recommended Posts

Stamattina ho provato a loggarmi su Pokemon Millennium come sempre ma sia firefox che chrome dicono che la connessione non è privata e non mi hanno fatto accedere. Ho dovuto inserire il sito come eccezione sennò non potevo collegarmi. Anche a voi è successo?

https://imgur.com/a/D2SzpIl

 

EDIT: non riesco nemmeno a vedere le doll, non so sè è per lo stesso problema.

y7eCjYI.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altre piattaforme


Inviato (modificato)

Ho lo stesso problema anch'io :oopsie:

Uso Chrome da cellulare, e da ieri notte non mi fa proprio entrare nel sito (perché non sicuro) e per entrare mi tocca passare dalle vecchie pagine D:

Anch'io ho lo stesso problema con le doll,ma non tutte come te:sweat:

Inoltre non potendo proprio accedere al sito "vero e proprio" (al forum posso accedere,ma appena provo a passare dal sito "normale" mi da "non sicuro" )non posso neanche leggere le varie notizie ... :oopsie:

Modificato da ThiccQwilfish

  1282916934_download(2).png.9f67f55eca9a91936b8f8f2dd92c5f8b.png

  Ani359OD.pngAni172ODSp.pngAni376OD.png EthanHGSSwalkdown.pngAni112OD.pngAni366OD.pngAni475OD.png

 

Le cose succedono perché capitano ~

 

Pokèmon Preferiti

MDP_E_366.pngMDP_E_475.pngMDP_E_172.pngMDP_E_376.pngMDP_E_112.pngMDP_RT_359.pngMDP_RT_282.pngMDP_E_039.pngQHEvfzj.png7JJ1nEP.pngMDP_E_330.pngMDP_E_489.pngMDP_E_211.pngMDP_E_205.pngMDP_RT_150.pngMDP_E_350.pngMDP_E_478.png

 

33º sostenitore della campagna #FreeVelia (e il 2º sostenitore moralmente)

 Spr_B2W2_Roxie.pngimage-png-f804d64aea4c18170ef63c930b9911Spr_B2W2_Roxie.png

 

La mia vecchia icon fatta da @Mana :Stelline:

ydkt9Xn.png

 

Un Qwilfish personalizzato fatto da @Ilperico:Stelline:

ReL7iS2.png

 

#XenobladeChronicles :cuore:

ZPBYetl.jpg

YkPhZFx.jpg

wtMKqZO.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altre piattaforme

Siamo al corrente di un problema tecnico che non permette a tutti gli utenti di accedere al nostro portale e stiamo lavorando per risolverlo quanto prima. Ci teniamo a specificare che la navigazione sul nostro portale è assolutamente sicura e si tratta di un messaggio da parte dei browser errato. La normale attività del portale riprenderà presto.
 


gif.gif

eiphi/just another fragment/of/space.

 

Condividi questo messaggio


Link al messaggio
Condividi su altre piattaforme
19 minuti fa, LemmyKoopa ha scritto:

D6022DBA-BAA9-42D2-959B-43C118B41982.thumb.jpeg.67a9677bf693b9759e0432fb1f81303e.jpegCiao, io uso il tablet per il forum e quando vado su il sito pokemon millennium mi appare questo

 

E ho cliccato su indietro, poi mi appare una schermata bianca e non mi fa accedere al forum:cry:

Io da tablet, almeno per ora, non ho problemi


 

IMG-1130.png

 

IMG-1135.jpg

 

IMG-1133.jpg

 

 

 

 

                      

   

                                                      

 

                                                                

 

 

 

 

Condividi questo messaggio


Link al messaggio
Condividi su altre piattaforme
1 ora fa, norve ha scritto:

Grazie. Confermo che ora riesco a vedere le doll, quindi è già qualcosa.

Riesci a vedere tutte le doll oppure alcune continui a non vederle?


Il sentiero che si perde nelle tenebre è il più facile da intraprendere, ma il più difficile da percorrere.

1242750481_kitsunegirl2.jpg.816f352c7703eb2a42feac73c5753673.jpg695399028_kitsunegirl3.jpg.dd71fdcb78cffdeff00b6588aad781c5.jpg1171593132_kitsunegirl4.jpg.63dc8943697dfc087fec476da378de5e.jpg

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Condividi questo messaggio


Link al messaggio
Condividi su altre piattaforme