Vai al commento



[Risolto] Riquadro che appare ad intermittenza


Pokémonmaster98

Post raccomandati

Ho notato un problema, dopo aver selezionato una emoticon il riquadro continuava a sparire e riapparire continuamente ad intermittenza, questione di secondi, senza fermarsi neanche dopo aver inviato il messaggio ma solo dopo aver cambiato pagina. 

Mi è capitato per il momento solo due volte nel rispondere a dei messaggi e in questo momento provando ad inserirne alcune non noto problemi.

 

Link al commento
Condividi su altre piattaforme

3 ore fa, Pokémonmaster98 ha scritto:

Ho notato un problema, dopo aver selezionato una emoticon il riquadro continuava a sparire e riapparire continuamente ad intermittenza, questione di secondi, senza fermarsi neanche dopo aver inviato il messaggio ma solo dopo aver cambiato pagina. 

Mi è capitato per il momento solo due volte nel rispondere a dei messaggi e in questo momento provando ad inserirne alcune non noto problemi.

Personalmente penso si sia trattato di un semplice problema momentaneo, da quanto ho capito non ti succede sempre vero? :)

 

letscore.png.c610afb05941c556e94ba6f31695a369.png

Link al commento
Condividi su altre piattaforme

23 minuti fa, letscore ha scritto:

Personalmente penso si sia trattato di un semplice problema momentaneo, da quanto ho capito non ti succede sempre vero? :)

 

Mi è successo solo 2 volte, ma devi considerare anche il fatto che ne avrò mandate 4/5 al massimo quindi non posso darti una maggiore accuratezza almeno per il momento.

Link al commento
Condividi su altre piattaforme

Adesso, Pokémonmaster98 ha scritto:

Mi è successo solo 2 volte, ma devi considerare anche il fatto che ne avrò mandate 4/5 al massimo quindi non posso darti una maggiore accuratezza almeno per il momento.

Se vuoi puoi fare tranquillamente una prova in questa discussione. :)

Io personalmente non ho questo tipo di problema. Da quale browser stai navigando? 

letscore.png.c610afb05941c556e94ba6f31695a369.png

Link al commento
Condividi su altre piattaforme

Adesso, letscore ha scritto:

Se vuoi puoi fare tranquillamente una prova in questa discussione. :)

Io personalmente non ho questo tipo di problema. Da quale browser stai navigando? 

Ho già fatto diverse altre prove senza però inviare e non ha dato problemi.

Navigo con mozilla

Link al commento
Condividi su altre piattaforme