Vai al commento

[Risolto] Too slow


Shark

Post raccomandati

purtroppo è da un po' di tempo che Pm mi va lento, anche nei caricamenti pagina, e questo caricamento dura circa 1 minuto, poi si risolve con il tempo, però il problema è che mi succede solo con PM, non è un problema di connessione, e neanche di cache, perchè... li ho appena svuotati q-q

In più vorrei anche aggiungere che mi da ancora errori nel caricamento della pagina, per esempio mentre scrivevo questo post mi sono accorto che il "bottone" invia discussione non c'era e ho dovuto ricaricare la pagina

Link al commento
Condividi su altre piattaforme

4 ore fa, Shander ha scritto:

purtroppo è da un po' di tempo che Pm mi va lento, anche nei caricamenti pagina, e questo caricamento dura circa 1 minuto, poi si risolve con il tempo, però il problema è che mi succede solo con PM, non è un problema di connessione, e neanche di cache, perchè... li ho appena svuotati q-q

In più vorrei anche aggiungere che mi da ancora errori nel caricamento della pagina, per esempio mentre scrivevo questo post mi sono accorto che il "bottone" invia discussione non c'era e ho dovuto ricaricare la pagina

E' successo sia andato lento ma per pochissimo tempo, ma personalmente non ho mai avuto problemi simili ai tuoi.

Così come ha detto Sol magari potrebbe dipendere dal tuo Browser, personalmente uso Google Chrome!

Link al commento
Condividi su altre piattaforme

il forum sta attraversando un "brutto" periodo di instabilità: è lento, a volte non carica, a volte escono pagine di errore...io spero si risolva presto perchè spesso è un'agonia aspettare che di poter leggere o scrivere un messaggio

Link al commento
Condividi su altre piattaforme

Non sei l'unico. Alle volte è talmente lento che preferisco fare altro.

Adesso, Panda.87 ha scritto:

il forum sta attraversando un "brutto" periodo di instabilità..

 

..che dura da almeno due anni.

Link al commento
Condividi su altre piattaforme

15 ore fa, Crystal96 ha scritto:

Così come ha detto Sol magari potrebbe dipendere dal tuo Browser, personalmente uso Google Chrome!

 

15 ore fa, Sol ha scritto:

Mi pare anomalo, ogni tanto, soprattutto con molti utenti sul sito, si notano caricamenti lenti, ma non come li descrivi tu.

Che browser usi? :P

 

Mi sa che non è problema di Browser!  Io solitamente uso Safari, ma quando vedo che su quest'ultimo il forum mi va lentissimo, provo subito a collegarmi con Google Chrome. Purtroppo però non cambia niente, mi va lentissimo sia su un browser che sull'altro :/

 

A me la maggior parte delle volte è lentissimo a caricare discussioni, mp e notifiche....poi a volte capita che carica all'infinito fin quando non esce il messaggio ''Safari/Chrome non trova il server''!

Link al commento
Condividi su altre piattaforme

1 minuto fa, Monkey- ha scritto:

 

 

Mi sa che non è problema di Browser!  Io solitamente uso Safari, ma quando vedo che su quest'ultimo il forum mi va lentissimo, provo subito a collegarmi con Google Chrome. Purtroppo però non cambia niente, mi va lentissimo sia su un browser che sull'altro :/

 

A me la maggior parte delle volte è lentissimo a caricare discussioni, mp e notifiche....poi a volte capita che carica all'infinito fin quando non esce il messaggio ''Safari/Chrome non trova il server''!

Così come a tutti ogni tanto il Forum va lentamente, e qualche volta per più tempo. Mi riferisco agli altri errori riportarti da Shander, come ad esempio il tasto "Inserisci risposta" che sparisce, eccetera. Non ho mai riscontrato nulla del genere! :attention:

Link al commento
Condividi su altre piattaforme

Adesso, Crystal96 ha scritto:

Così come a tutti ogni tanto il Forum va lentamente, e qualche volta per più tempo. Mi riferisco agli altri errori riportarti da Shander, come ad esempio il tasto "Inserisci risposta" che sparisce, eccetera. Non ho mai riscontrato nulla del genere! :attention:

Il problema del tasto ''Inserisci risposta'' non l'ho mai riscontrato nemmeno io...   

Link al commento
Condividi su altre piattaforme

Archiviata

La discussione è ora archiviata e chiusa ad ulteriori risposte.

Visitatore
Questa discussione è stata chiusa, non è possibile aggiungere nuove risposte.
  • Utenti nella discussione   0 utenti

    • Nessun utente registrato sta visualizzando questa pagina.
×
×
  • Crea...