Vai al commento



[Risolto] Problema modifica primo post


Layla_Serizawa

Post raccomandati

1 ora fa, Layla_Serizawa ha scritto:

ciao daani, allora in pratica clicco su modifica discussione, prima non me la inviava proprio, ora la invia ma non risulta modificata :( risulta non modificata uguale a prima

in pratica non salva le modifiche apportate...

 

Quindi non riscontri nessun messaggio d'errore tipo questo, giusto?

 

Spoiler

uAIeI8e.png

 

Link al commento
Condividi su altre piattaforme

2 minuti fa, Layla_Serizawa ha scritto:

nono non mi da messaggi d'errore

 

Perfetto, allora nada! Magari potevi unirti a noi e formare un terzetto, ma sarà per la prossima! 

 

In ogni caso, ti lascio nelle mani del team Fixer, sperando riescano a risolvere quanto prima! ^^ 

Link al commento
Condividi su altre piattaforme

52 minuti fa, RedHawk ha scritto:

Hai già provato a cancellare cache e cookie? 

Con che browser navighi? 

Hai provato con un altro browser a vedere se ti dà lo stesso problema? 

 

ora provo a cancellare e a provare con un altro

uso chrome comunque

ho cancellato ma niente il problema non se ne va

 

da opera (ho provato questo browser) clicco e si schiarisce il pulsante modifica ma non succede nulla

Link al commento
Condividi su altre piattaforme

Archiviata

La discussione è ora archiviata e chiusa ad ulteriori risposte.

Visitatore
Questa discussione è stata chiusa, non è possibile aggiungere nuove risposte.
  • Utenti nella discussione   0 utenti

    • Nessun utente registrato sta visualizzando questa pagina.
×
×
  • Crea...