Vai al commento






Superyle99

[Supporto Ufficiale] Feedback

Recommended Posts

Per qualsiasi dubbio o problema tecnico sul sistema di invio Feedback ti invitiamo a scrivere in questa discussione. Lo staff ti risponderà nel più breve tempo possibile.

CLICCA QUI PER VEDERE LA GUIDA SUI FEEDBACK


NOLZZTA.png

 

8DbKKgC.gif~Cavolate

Spoiler

 #ylenciclopedia

~Quack

Come mortal beings, bring your armies to my domain. All will perish in endless winter.

 

Rispondi
~Osha
Io ho detto ChatIPazza..Poi boh..

 

 

Condividi questo messaggio


Link al messaggio
Condividi su altre piattaforme


Ciao, volevo segnalare che io avevo dato un feedback POSITIVO all'utente @Ruby_Rose ma per qualche strana ragione dopo che l'ho inviato mi ha dato come feedback negativo O___o (c'era la X rossa anziché la V verde), il che mi dispiace visto il comportamento assolutamente corretto e generoso che l'utente ha avuto nei miei confronti.

Inoltre (questo è un problema minore), quando mi chiedeva la discussione d'origine, non riuscivo a metterla (o mi dava errore, o non la trovava), quindi ho messo una discussione simile.

Condividi questo messaggio


Link al messaggio
Condividi su altre piattaforme

@Zarxiel

Ho corretto il Feedback..

La prossima volta utilizza questo topic invece di aprirne uno nuovo :o

 


NOLZZTA.png

 

8DbKKgC.gif~Cavolate

Spoiler

 #ylenciclopedia

~Quack

Come mortal beings, bring your armies to my domain. All will perish in endless winter.

 

Rispondi
~Osha
Io ho detto ChatIPazza..Poi boh..

 

 

Condividi questo messaggio


Link al messaggio
Condividi su altre piattaforme

@MinakoArisatoP3

Corretto!

 


NOLZZTA.png

 

8DbKKgC.gif~Cavolate

Spoiler

 #ylenciclopedia

~Quack

Come mortal beings, bring your armies to my domain. All will perish in endless winter.

 

Rispondi
~Osha
Io ho detto ChatIPazza..Poi boh..

 

 

Condividi questo messaggio


Link al messaggio
Condividi su altre piattaforme
1 minuto fa, Weser ha scritto:

Salve, ho messo un feed positivo per And ma una volta inviato lo ha salvato come negativo. Potete risolvere? Grazie

Certo ! :)

 

Feedback corretto ! :)

 

Condividi questo messaggio


Link al messaggio
Condividi su altre piattaforme

Salve, l'utente @Gabridark99 mi ha erroneamente lasciato un feed negativo, potreste rimediare? Grazie! ^^ 


~×~

twtAKzB.png

 

9FO4YR9.png

 

TSV X: 2240 ~ TSV αZ: 2782 ~ TSV M: 1653

 

lZE8sPW.png

 

mog.jpg

 

Condividi questo messaggio


Link al messaggio
Condividi su altre piattaforme

@Flor.of.Abyss

Corretto!


NOLZZTA.png

 

8DbKKgC.gif~Cavolate

Spoiler

 #ylenciclopedia

~Quack

Come mortal beings, bring your armies to my domain. All will perish in endless winter.

 

Rispondi
~Osha
Io ho detto ChatIPazza..Poi boh..

 

 

Condividi questo messaggio


Link al messaggio
Condividi su altre piattaforme

Scusate, dovevo lasciare un feedback positivo all'utente SIM0, ma lo ha inserito come negativo. Senza saper che fare ne ho poi messo un secondo, stavolta positivo. Riuscite a sistemare eliminando il primo o semplicemente cambiando da negativo a positivo?

Edit: non c'è più bisogno, mentre prima vedevo entrambi i feed, ora è presente solo quello positivo. Non so se già qualcuno ha sistemato o cosa, in ogni caso grazie.

Modificato da Vale_03

 

 

karma gif.gif

 

JFYeKh7.jpg

 

Trainer Shiny Value
~ Pokemon X: 3882
~ Pokemon Rubino Omega: 0415
~ Pokemon Zaffiro Alpha: 2130

Condividi questo messaggio


Link al messaggio
Condividi su altre piattaforme

scusate ho inviato un feedback positivo all'utente @Mikys7 ma lo ha registrato come negativo, @Superyle99

Modificato da out19law

I miei TSV

X: // Y: 4074 Rubino Omega: // Zaffiro Alfa: 3176 - Sole: 3254 // Luna: 2011 - UltraSole: 0005 // UltraLuna: 2824

 

Condividi questo messaggio


Link al messaggio
Condividi su altre piattaforme

Feedback corretto ! :)

 

Condividi questo messaggio


Link al messaggio
Condividi su altre piattaforme
2 minuti fa, BraveFox ha scritto:

Feedback corretto ! :)

 

grazie mille


I miei TSV

X: // Y: 4074 Rubino Omega: // Zaffiro Alfa: 3176 - Sole: 3254 // Luna: 2011 - UltraSole: 0005 // UltraLuna: 2824

 

Condividi questo messaggio


Link al messaggio
Condividi su altre piattaforme

Ciao ho rilasciato un ferdback a un utente con cui ho eseguito uno scambio ma non lo vedo comparire tra gli ultimi aggiunti... ci vuole un po' di tempo in genere? Oppure significa che il sistema non lo ha preso e basta che lo rifaccio?

Condividi questo messaggio


Link al messaggio
Condividi su altre piattaforme
2 ore fa, kohai ha scritto:

Ciao ho rilasciato un ferdback a un utente con cui ho eseguito uno scambio ma non lo vedo comparire tra gli ultimi aggiunti... ci vuole un po' di tempo in genere? Oppure significa che il sistema non lo ha preso e basta che lo rifaccio?

Ciao ! :)

Potrebbe essere dovuto al trasferimento di server da poco eseguito ! :) 

Dunque ti consiglio di riprovare a inviare il feedback, così se:

-non te lo invia, ci conferma l'ipotesi;

-te lo invia è stato un caso particolare;

-te lo invia e compare anche l'altro, provvediamo a cancellare ! :)

 

 

Condividi questo messaggio


Link al messaggio
Condividi su altre piattaforme
2 ore fa, BraveFox ha scritto:

Ciao ! :)

Potrebbe essere dovuto al trasferimento di server da poco eseguito ! :) 

Dunque ti consiglio di riprovare a inviare il feedback, così se:

-non te lo invia, ci conferma l'ipotesi;

-te lo invia è stato un caso particolare;

-te lo invia e compare anche l'altro, provvediamo a cancellare ! :)

 

 

Ho provato a dare il feedback ma mi da un messaggio di errore: dice che il campo "discussione" è obbligatorio! Ho provato più volte ad inserire url della discussione ma non mi lascia inserire il feedback!

Condividi questo messaggio


Link al messaggio
Condividi su altre piattaforme
1 minuto fa, kohai ha scritto:

Ho provato a dare il feedback ma mi da un messaggio di errore: dice che il campo "discussione" è obbligatorio! Ho provato più volte ad inserire url della discussione ma non mi lascia inserire il feedback!

Devi inserire il nome della discussione, non il link!

Condividi questo messaggio


Link al messaggio
Condividi su altre piattaforme
4 ore fa, kohai ha scritto:

Non funziona neanche con solo il nome...

Bisogna inserire il nome completo della discussione, quindi l'intero titolo. Ti comparirà poi tra le discussioni selezionabili ^^ 

Condividi questo messaggio


Link al messaggio
Condividi su altre piattaforme

Scusate non so perchè ma ho dato feed Positivo all'utente AndreaGentlman http://forum.pokemonmillennium.net/profile/46059-andreagentleman/ ma gli è stato assegnato uno negativo. Ho riprovato subito e gli è stato dato positivo. Potreste toglierli quello negativo? Grazie in anticipo.

Condividi questo messaggio


Link al messaggio
Condividi su altre piattaforme
4 minuti fa, serJ ha scritto:

Scusate non so perchè ma ho dato feed Positivo all'utente AndreaGentlman http://forum.pokemonmillennium.net/profile/46059-andreagentleman/ ma gli è stato assegnato uno negativo. Ho riprovato subito e gli è stato dato positivo. Potreste toglierli quello negativo? Grazie in anticipo.

Feedback eliminato ^^ 

Condividi questo messaggio


Link al messaggio
Condividi su altre piattaforme

Ho sbagliato a inviare il feed a @xGiambo . Mi sembrava di aver selezionato "positivo", ma c'è la x rossa e un commento positivo...

Ovviamente volevo lasciare un feed positivo, visto che è stato gentilissimo. Potreste sistemare per favore?

grazie 

Condividi questo messaggio


Link al messaggio
Condividi su altre piattaforme

Unisciti alla conversazione

Puoi scrivere un messaggio adesso e registrarti più tardi. Se hai un account registrato, accedi adesso per scrivere col tuo account.

Visitatore